Version: dev-perl/Getopt-GUI-Long 0.930.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

0.930.0-r1
"~amd64 ~x86"
comments powered by Disqus