Version: dev-perl/Goo-Canvas 0.60.0-r1:0

Depends On: x11-libs/goocanvas:0 dev-perl/Gtk2 dev-perl/glib-perl dev-perl/Cairo dev-perl/ExtUtils-Depends dev-perl/ExtUtils-PkgConfig dev-lang/perl:=[-build(-)]

USE Flags:

0.60.0-r1
"amd64 x86"
comments powered by Disqus