Version: dev-perl/Gtk2-Ex-Simple-List 0.500.0-r1:0

Depends On: >=dev-perl/Gtk2-1.60.0 >=dev-perl/glib-perl-1.62.0 dev-lang/perl:=[-build(-)]

USE Flags:

0.500.0-r1
"amd64 ia64 sparc x86"
comments powered by Disqus