Version: dev-perl/Gtk2-Unique 0.50.0-r1:0

Depends On: dev-libs/libunique:1 dev-perl/Gtk2 dev-perl/glib-perl dev-perl/ExtUtils-Depends dev-perl/ExtUtils-PkgConfig dev-lang/perl:=[-build(-)]

USE Flags:

0.50.0-r1
"amd64 x86"
comments powered by Disqus