Version: dev-perl/Guard 1.23.0:0

Depends On: virtual/perl-ExtUtils-MakeMaker dev-lang/perl:=[-build(-)]

USE Flags:

1.23.0
"amd64 x86"
comments powered by Disqus