Version: dev-perl/HTML-Element-Extended 1.180.0-r1:0

Depends On: >=dev-perl/HTML-Tree-3.01 dev-lang/perl:=[-build(-)]

USE Flags:

1.180.0-r1
"alpha amd64 arm hppa ppc ppc64 x86 ~x86-linux"
comments powered by Disqus