Version: dev-perl/HTML-TokeParser-Simple 3.160.0-r1:0

Depends On: >=dev-perl/HTML-Parser-3.25 dev-perl/Module-Build virtual/perl-Test-Simple dev-perl/Sub-Override dev-lang/perl:=[-build(-)]

USE Flags:

3.160.0-r1
"amd64 ia64 ppc ~ppc64 sparc x86 ~amd64-linux ~arm-linux ~x86-linux"
comments powered by Disqus