Version: dev-perl/HTTP-Response-Encoding 0.60.0-r1:0

Depends On: dev-perl/libwww-perl test? ( dev-perl/Test-Pod dev-perl/Test-Pod-Coverage ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.60.0-r1
"~amd64 ~ia64 ~ppc ~sparc ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus