Version: dev-perl/HTTPD-User-Manage 1.660.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

1.660.0-r1
"amd64 ia64 sparc x86"
comments powered by Disqus