Version: dev-perl/IMAP-Admin 1.6.7-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:examples

1.6.7-r1
"amd64 x86"
comments powered by Disqus