Version: dev-perl/IO-AIO 4.330.0:0

Depends On: dev-perl/common-sense >=dev-perl/Canary-Stability-2001 >=virtual/perl-ExtUtils-MakeMaker-6.520.0 dev-lang/perl:=

USE Flags:

4.330.0
"amd64 ~ppc x86"
comments powered by Disqus