Version: dev-perl/IO-Interface 1.90.0:0

Depends On: >=dev-perl/Module-Build-0.420.0 virtual/perl-ExtUtils-CBuilder dev-lang/perl:=

USE Flags:

1.90.0
"alpha amd64 ppc ~ppc64 x86"
comments powered by Disqus