Version: dev-perl/Jcode 2.70.0-r1:0

Depends On: >=virtual/perl-MIME-Base64-2.1 dev-lang/perl:=[-build(-)]

USE Flags:

2.70.0-r1
"alpha amd64 arm ~arm64 hppa ia64 ~mips ppc ppc64 s390 sh sparc x86 ~amd64-fbsd ~x86-fbsd"
comments powered by Disqus