Version: dev-perl/Lexical-Persistence 1.23.0:0

Depends On: >=dev-perl/PadWalker-1.960.0 >=dev-perl/Devel-LexAlias-0.50.0 >=virtual/perl-ExtUtils-MakeMaker-6.300.0 test? ( >=virtual/perl-Carp-1.260.0 >=virtual/perl-Scalar-List-Utils-1.290.0 >=virtual/perl-Test-Simple-0.980.0 ) dev-lang/perl:=

USE Flags:test

1.23.0
"~amd64 ~arm ~ppc ~x86"
comments powered by Disqus