Version: dev-perl/Lingua-Stem-Ru 0.40.0:0

Depends On: virtual/perl-Carp >=virtual/perl-Exporter-5.570.0 virtual/perl-ExtUtils-MakeMaker test? ( virtual/perl-Test-Simple ) dev-lang/perl:=

USE Flags:test

0.40.0
"amd64 ia64 ~ppc sparc x86"
comments powered by Disqus