Version: dev-perl/Lingua-Stem-Snowball-Da 1.10.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

1.10.0-r1
"amd64 ia64 ~ppc sparc x86"
comments powered by Disqus