Version: dev-perl/Lirc-Client 2.20.0:0

Depends On: virtual/perl-Carp dev-perl/File-Path-Expand >=dev-perl/Moo-1.0.0 >=dev-perl/Module-Build-0.360.0 virtual/perl-File-Spec virtual/perl-IO test? ( virtual/perl-Test-Simple ) dev-lang/perl:=[-build(-)]

USE Flags:test

2.20.0
"amd64 ~x86"
comments powered by Disqus