Version: dev-perl/Locale-Msgfmt 0.150.0-r1:0

Depends On: test? ( virtual/perl-Test-Simple ) dev-lang/perl:=

USE Flags:test

0.150.0-r1
"~amd64 ~x86"
comments powered by Disqus