Version: dev-perl/MIME-Lite 3.30.0:0

Depends On: !minimal? ( virtual/perl-MIME-Base64 >=dev-perl/MIME-Types-1.280.0 >=dev-perl/MailTools-1.620.0 ) dev-perl/Email-Date-Format virtual/perl-File-Spec virtual/perl-ExtUtils-MakeMaker dev-lang/perl:=

USE Flags:minimal

3.30.0
"amd64 ppc ppc64 x86 ~amd64-linux ~x86-linux"
comments powered by Disqus