Version: dev-perl/MLDBM 2.50.0:0

Depends On: >=virtual/perl-Data-Dumper-2.80.0 virtual/perl-Carp dev-perl/Module-Build test? ( virtual/perl-Test-Simple ) dev-lang/perl:=

USE Flags:test

2.50.0
"alpha amd64 ~arm ia64 ppc ppc64 ~s390 sparc x86 ~x86-fbsd"
comments powered by Disqus