Version: dev-perl/Mail-Builder-Simple 0.160.0-r1:0

Depends On: >=dev-perl/Mail-Builder-1.12 dev-perl/Email-Sender dev-perl/Email-Valid dev-perl/Config-Any dev-perl/Config-General dev-perl/Exception-Died >=dev-perl/MailTools-2.04 dev-perl/Email-MessageID dev-perl/MIME-tools dev-perl/HTML-Template dev-perl/Template-Toolkit test? ( dev-perl/Test-Pod dev-perl/Test-Pod-Coverage ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.160.0-r1
"~amd64 ~x86"
comments powered by Disqus