Version: dev-perl/Mail-ListDetector 1.40.0-r1:0

Depends On: dev-perl/URI dev-perl/Email-Valid dev-perl/Email-Abstract dev-lang/perl:=[-build(-)]

USE Flags:

1.40.0-r1
"amd64 ppc x86"
comments powered by Disqus