Version: dev-perl/Mail-POP3Client 2.190.0:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

2.190.0
"alpha amd64 arm hppa ppc ~ppc64 x86"
comments powered by Disqus