Version: dev-perl/Mail-SPF 2.9.0-r1:0

Depends On: dev-perl/Error >=dev-perl/Net-DNS-0.620.0 >=dev-perl/NetAddr-IP-4 >=dev-perl/URI-1.130.0 >=dev-perl/Net-DNS-Resolver-Programmable-0.3.0 virtual/perl-version !!dev-perl/Mail-SPF-Query >=dev-perl/Module-Build-0.280.500 >=dev-perl/Net-DNS-Resolver-Programmable-0.3.0 test? ( virtual/perl-Test-Simple ) dev-lang/perl:=[-build(-)]

USE Flags:test

2.9.0-r1
"alpha amd64 arm hppa ia64 ppc ppc64 ~s390 sparc x86 ~x86-fbsd"
comments powered by Disqus