Version: dev-perl/Mail-SRS 0.310.0-r2:0

Depends On: >=dev-perl/Digest-HMAC-1.01-r1 >=dev-perl/MLDBM-2.01 >=virtual/perl-DB_File-1.807 >=virtual/perl-Digest-MD5-2.33 >=virtual/perl-Storable-2.04-r1 test? ( virtual/perl-Test-Simple ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.310.0-r2
"amd64 x86"
comments powered by Disqus