Version: dev-perl/Math-Bezier 0.10.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

0.10.0-r1
"~amd64 ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus