Version: dev-perl/Math-Spline 0.20.0:0

Depends On: virtual/perl-ExtUtils-MakeMaker test? ( virtual/perl-Test-Simple ) dev-lang/perl:=

USE Flags:test

0.20.0
"amd64 x86"
comments powered by Disqus