Version: dev-perl/Module-Versions-Report 1.60.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

1.60.0-r1
"amd64 ~ppc x86"
comments powered by Disqus