Version: dev-perl/MogileFS-Network 0.060.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

0.060.0-r1
"~amd64 ~x86 ~ppc"
comments powered by Disqus