Version: dev-perl/Net-Amazon 0.620.0:0

Depends On: dev-perl/libwww-perl dev-perl/HTTP-Message >=dev-perl/XML-Simple-2.80.0 >=virtual/perl-Time-HiRes-1.0.0 >=dev-perl/Log-Log4perl-0.300.0 virtual/perl-Digest-SHA dev-perl/URI dev-lang/perl:=[-build(-)]

USE Flags:

0.620.0
"amd64 x86"
comments powered by Disqus