Version: dev-perl/Net-Jabber 2.0.0-r1:0

Depends On: dev-perl/XML-Stream dev-perl/Net-XMPP dev-perl/Digest-SHA1 dev-lang/perl:=[-build(-)]

USE Flags:

2.0.0-r1
"alpha amd64 ~arm hppa ia64 ppc ppc64 sparc x86"
comments powered by Disqus