Version: dev-perl/Net-Patricia 1.220.0:0

Depends On: dev-perl/Net-CIDR-Lite ipv6? ( dev-perl/Socket6 ) dev-lang/perl:=[-build(-)]

USE Flags:ipv6

Version: dev-perl/Net-Patricia 1.210.0-r1:0

Depends On: dev-perl/Net-CIDR-Lite ipv6? ( dev-perl/Socket6 ) dev-lang/perl:=[-build(-)]

USE Flags:ipv6

1.210.0-r11.220.0
"alpha amd64 arm hppa ia64 ppc ppc64 sparc x86 ~x86-fbsd""alpha amd64 arm hppa ia64 ppc ppc64 sparc x86 ~x86-fbsd"
comments powered by Disqus