Version: dev-perl/Net-PcapUtils 0.10.0-r1:0

Depends On: dev-perl/Net-Pcap dev-lang/perl:=[-build(-)]

USE Flags:

0.10.0-r1
"amd64 ppc x86"
comments powered by Disqus