Version: dev-perl/Net-Server-Coro 1.300.0-r1:0

Depends On: dev-perl/Coro dev-perl/AnyEvent >=dev-perl/Net-Server-2 ssl? ( dev-perl/Net-SSLeay ) dev-lang/perl:=

USE Flags:ssl

1.300.0-r1
"~amd64 ~x86"
comments powered by Disqus