Version: dev-perl/Net-XMPP 1.50.0:0

Depends On: >=dev-perl/Authen-SASL-2.120.0 virtual/perl-Digest-SHA virtual/perl-Scalar-List-Utils >=dev-perl/XML-Stream-1.240.0 >=dev-perl/Module-Build-0.360.300 test? ( >=dev-perl/LWP-Online-1.70.0 >=dev-perl/YAML-Tiny-1.410.0 >=virtual/perl-Test-Simple-0.920.0 ) dev-lang/perl:=

USE Flags:test examples

Version: dev-perl/Net-XMPP 1.20.0-r1:0

Depends On: dev-perl/Module-Build >=dev-perl/XML-Stream-1.22 dev-perl/Digest-SHA1 dev-lang/perl:=[-build(-)]

USE Flags:

1.20.0-r11.50.0
"alpha amd64 ~arm hppa ia64 ppc ppc64 sparc x86""~alpha ~amd64 ~arm ~hppa ~ia64 ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus