Version: dev-perl/News-Newsrc 1.110.0:0

Depends On: >=dev-perl/Set-IntSpan-1.70.0 virtual/perl-ExtUtils-MakeMaker dev-lang/perl:=

USE Flags:

1.110.0
"alpha amd64 hppa ~ppc x86"
comments powered by Disqus