Version: dev-perl/Object-Enum 0.75.0:0

Depends On: dev-perl/Sub-Install dev-perl/Sub-Exporter dev-perl/Class-Data-Inheritable dev-perl/Class-Accessor >=virtual/perl-ExtUtils-MakeMaker-6.300.0 test? ( virtual/perl-Test-Simple ) dev-lang/perl:=

USE Flags:test

0.75.0
"~amd64 ~x86"
comments powered by Disqus