Version: dev-perl/PGPLOT 2.210.0:0

Depends On: sci-libs/pgplot >=dev-perl/ExtUtils-F77-1.13 dev-lang/perl:=[-build(-)]

USE Flags:

2.210.0
"~amd64 ~arm ~ia64 ~ppc ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus