Version: dev-perl/POE-API-Peek 2.200.0-r1:0

Depends On: dev-perl/Devel-Size >=dev-perl/POE-1.311.0 >=virtual/perl-ExtUtils-MakeMaker-6.31 dev-lang/perl:=[-build(-)]

USE Flags:

2.200.0-r1
"~amd64 ~x86"
comments powered by Disqus