Version: dev-perl/POE-Component-PreforkDispatch 0.101.0-r1:0

Depends On: dev-perl/Error dev-perl/IO-Capture dev-perl/Params-Validate dev-perl/POE dev-perl/Module-Build dev-lang/perl:=[-build(-)]

USE Flags:

0.101.0-r1
"~amd64 ~x86"
comments powered by Disqus