Version: dev-perl/POE-XS-Queue-Array 0.6.0-r1:0

Depends On: dev-perl/POE dev-lang/perl:=[-build(-)]

USE Flags:

0.6.0-r1
"~amd64 ~x86"
comments powered by Disqus