Version: dev-perl/Panotools-Script 0.280.0-r2:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:gui

0.280.0-r2
"~amd64 ~x86"
comments powered by Disqus