Version: dev-perl/Passwd-Linux 1.300.0:0

Depends On: dev-lang/perl:=

USE Flags:

Version: dev-perl/Passwd-Linux 1.200.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

1.200.0-r11.300.0
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus