Version: dev-perl/PatchReader 0.9.6-r1:0

Depends On: virtual/perl-File-Temp dev-lang/perl:=[-build(-)]

USE Flags:

0.9.6-r1
"alpha amd64 ia64 ppc ppc64 sparc x86 ~x86-fbsd"
comments powered by Disqus