Version: dev-perl/Perl-Critic-Dynamic 0.50.0-r1:0

Depends On: dev-perl/Perl-Critic >=dev-perl/Devel-Symdump-2.08 dev-perl/Readonly dev-perl/Module-Build dev-lang/perl:=[-build(-)]

USE Flags:

0.50.0-r1
"alpha amd64 ppc ~ppc64 x86"
comments powered by Disqus