Version: dev-perl/Perl-Critic-Nits 1.0.0-r1:0

Depends On: test? ( dev-perl/Perl-Critic dev-perl/Readonly ) dev-lang/perl:=[-build(-)]

USE Flags:test

1.0.0-r1
"~amd64 ~ppc ~x86"
comments powered by Disqus