Version: dev-perl/Perl-Critic-Policy-Dynamic-NoIndirect 0.60.0-r1:0

Depends On: >=dev-perl/indirect-0.250.0 dev-perl/Perl-Critic-Dynamic dev-perl/Perl-Critic test? ( virtual/perl-Test-Simple ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.60.0-r1
"~amd64 ~ppc ~x86"
comments powered by Disqus