Version: dev-perl/Perl6-Junction 1.600.0:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

1.600.0
"alpha amd64 ia64 ppc ppc64 sparc x86"
comments powered by Disqus