Version: dev-perl/PerlIO-Layers 0.11.0:0

Depends On: virtual/perl-Carp >=virtual/perl-Exporter-5.570.0 virtual/perl-Scalar-List-Utils virtual/perl-XSLoader >=dev-perl/Module-Build-0.360.100 test? ( virtual/perl-Data-Dumper virtual/perl-File-Spec >=virtual/perl-Test-Simple-0.820.0 ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.11.0
"amd64 arm ppc x86 ~amd64-linux ~x86-linux"
comments powered by Disqus