Version: dev-perl/Plucene 1.250.0-r2:0

Depends On: >=dev-perl/Bit-Vector-Minimal-1.0.0 virtual/perl-Carp >=dev-perl/Class-Accessor-0.180.0 >=dev-perl/Class-Virtual-0.30.0 virtual/perl-Encode virtual/perl-File-Spec virtual/perl-IO dev-perl/Lingua-Stem >=virtual/perl-Scalar-List-Utils-1.130.0 >=virtual/perl-Memoize-1.10.0 >=dev-perl/Tie-Array-Sorted-1.100.0 virtual/perl-Time-Piece dev-perl/Encode-compat dev-perl/File-Slurp dev-perl/IO-stringy >=dev-perl/Module-Build-0.280.0 test? ( >=virtual/perl-Test-Harness-2.300.0 ) dev-lang/perl:=[-build(-)]

USE Flags:test

1.250.0-r2
"amd64 ~ppc x86"
comments powered by Disqus